<!DOCTYPE html>
<!-- vc00h10amyw3soc8yhkgz7nhl28puypnshyqpuvjae39tmrqnrppdq2nac68y9s7owd4ovi22mcxf39q5r18k8acncq2q5b3skpufyc80caiof132xuzjc4s80s16m9j61vpuqq0whdwln3gu63yr67ukr9lnrsu887aenrt47b63y9700hrafhn3igg1exnx6sg -->
<!--[if lt IE 7]>	<html class='no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7'>	<![endif]-->
	<!--[if IE 7]>	<html class='no-js lt-ie10 lt-ie9 lt-ie8'><![endif]-->
	<!--[if IE 8]>	<html class='no-js lt-ie10 lt-ie9'><![endif]-->
	<!--[if IE 9]>	<html class='no-js lt-ie10'><![endif]-->
	<!--[if gt IE 9]>	<!--> <html class='no-js'><!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta name='viewport' content='width=device-width' />
<link rel='alternate' type='application/atom+xml' title='Recent Entries' href='/feed.php' />
<link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?s=795f654d' />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700,300,800' rel='stylesheet' type='text/css' />
<link rel='stylesheet' href='/magnific-popup.css' type='text/css' />
<link rel='stylesheet' href='/sstyle.css?s=795f654d' type='text/css' />
<script type='text/javascript' src='/modernizr-2.6.2.min.js'></script>
<link rel='canonical' href='https://peacenow.org:443/entry.php?id=40003' />
<title>Americans for Peace Now</title>
<meta name='description' content='APN&#039;s mission is to educate and persuade the American public and its leadership to support and adopt policies that will lead to comprehensive, durable, Israeli-Palestinian and Israeli-Arab peace, based on a two-state solution, guaranteeing both peoples security, and consistent with U.S. national interests.' />
<meta property='og:title' content='Hard Questions, Tough Answers- West Bank Escalation (September 12, 2022)' />
<meta property='og:description' content='Yossi Alpher is an independent security analyst. He is the former director of the Jaffee Center for Strategic Studies at Tel Aviv University, a former senior official with the Mossad, and a former IDF intelligence officer. Views and positions expressed here are those of the writer, and do not necessarily represent APN&amp;#039;s views and policy positions.' />
<meta property='og:type' content='cause' />
<meta property='og:url' content='https://peacenow.org:443/entry.php?id=40003' />
<meta property='twitter:card' content='summary_large_image' /><meta property='og:image' content='https://peacenow.org/WP/wp-content/uploads/HQ_TA_Banner_slot_logo.jpg' />
<meta property='twitter:image' content='https://peacenow.org:443/americans-for-peace-now.png' />
<meta property='og:image' content='https://peacenow.org:443/apn_fb.gif' />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-231924-15', 'peacenow.org');ga('send', 'pageview');</script>
<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1095020667214990');fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->
</head>
<body class='no-header-img' >
<!--[if lt IE 7]><p class='chromeframe'>You are using an outdated browser. <a href='http://browsehappy.com/'>Upgrade your browser today</a> or <a href='http://www.google.com/chromeframe/?redirect=true'>install Google Chrome Frame</a> to better experience this site.</p><![endif]--><div id='container' class='clearfix'>
<div id='container-inner' class='fluid'>
<div id='header'>
  <div id='header-inner'>
    <div id='header-content'>
<div class='standard-nav'>
  <div class='nav-bar'>
    <a href="#mobile-search" class="mobile-search" id="open-mobile-search-top"><span class="icon-search" aria-hidden="true"></span></a>
    <a href="#mobile-search" class="mobile-search" id="close-mobile-search-top"><i class="fas fa-times"></i></a>
    <a href="#main-nav" id="menu-toggle"><span class="icon-list" aria-hidden="true"></span></a>

    <nav class='main-nav' id='main-nav'>
      <ul>
        <li class="logo-holder"><a id="logo" href="/"><img src="/apn.png" alt="APN" /><img src="/americans-for-peace-now.png" class="front-only" alt="Americans for Peace Now" /> <span>Believe in Israel. Believe in Peace.</span></a> </li>
        <li><a href="#">Resources</a><ul>
            <li><a href="/issue.php?cat=blog">Recent Posts</a></li>
	    <li><a href="/podcast">Peacecast</a></li>
            <li><a href="#">Government Relations<span class="icon-arrow-right"></span></a><ul>
                <li><a href="/issue.php?cat=government-relations">Government Relations</a></li>
                <li><a href="/issue.php?cat=legislative-round-ups">Legislative Round-Up</a></li>
            </ul></li>
            <li><a href="#">Publications<span style="" class="icon-arrow-right"></span></a><ul>
                <li><a href="/issue.php?cat=hard-questions">Hard Questions, Tough Answers</a></li>
                <li><a href="/page.php?name=they-say-we-say">They Say/We Say</a></li>
                <li><a href="/issue.php?cat=press-releases">APN Statements &amp; Press Releases</a></li>
                <li><a href="/issue.php?cat=articles">Reports &amp; Articles</a></li>
		<li><a href="//archive.peacenow.org/articles">APN Archive</a></li>
<!--		<li><a href="/entry.php?id=1077">"Price Tag" Escalation Timeline</a></li>-->
              </ul>
            </li>
	    
            <li>
	      <a href="#">
		Prior Campaigns<span class="icon-arrow-right"></span>
	      </a>
	      <ul>
		<li><a href="/entry.php?id=29557">The Friedman File</a></li>
		<li>
		  <a href="#">
		    Hard Truths<span class="icon-arrow-right"></span>
		  </a>
		  <ul>
		    <li><a href="/entry.php?id=6205">
			Hard Truths about Settlements
		    </a></li>
		    <li><a href="/entry.php?id=6352">
			Hard Truths about Jerusalem
		    </a></li>
		    <li><a href="/entry.php?id=6594">
			Hard Truths about Borders &amp; Security
		    </a></li>
		    <li><a href="/entry.php?id=6695">
			Hard Truths About Hatred and Incitement
		    </a></li>
		    <li><a href="/entry.php?id=7003">
			Hard Truths About Recognition &amp; Narratives
		    </a></li>
		  </ul>
		</li>
		<li><a href="/page.php?name=escalation">Violent Escalation - Fall 2015</a></li>
		<li><a href="/page.php?name=iran-deal-awaiting-news-from-vienna">The Iran Nuclear Deal</a></li>
		<li><a href="/page.php?id=3408">Support Israel, Boycott the Occupation</a></li>
		<li><a href="/page.php?name=the-palestinians-the-un">The Palestinians &amp; the UN, ICC, etc</a></li>
		<li><a href="/entry.php?id=2240">The 2014 peace effort - Resources</a></li>
		<li><a href="/page.php?name=the-siren-call-of-israeli-unilateralism">Unilateral Withdrawal - a bad idea</a></li>
		<li><a href="/page.php?name=jerusalem-on-the-u-s-passport">Jerusalem on the US Passport</a></li>
		<li><a href="/entry.php?id=1077">Price-tag Timeline</a></li>
		<li><a href="/page.php?name=israeli-palestinian-mutual-recognition">Israeli-Palestinian mutual recognition</a></li>
  		<li><a href="/entry.php?id=2240">Peace Process Resources</a></li>
		<li><a href="/page.php?name=the-gaza-crisis">Gaza Crisis Resources</a></li>
		<li><a href="/page.php?name=an-introduction-to-price-tag">An Introduction to Price Tag</a></li>
		<li><a href="/page.php?name=settlements-peace">Settlements ≠ Peace</a></li>
		<li><a href="/entry.php?id=24615">Temple Mount Crisis Analysis</a></li>
	      </ul>
	    </li>
	    
	    <li><a href="/page.php?name=facts-on-the-ground-the-apn-settlements-map-project">Facts on the Ground: The APN Map Project</a></li>
            <li><a href="#">Media<span class="icon-arrow-right"></span></a><ul>
		<li><a href='#'>Audio<span class="icon-arrow-right"></span></a>
		  <ul>
		    <li><a href="/issue.php?cat=audio">Browse</a></li>
		    <li><a href="/podcast">Peacecast</a></li>
		  </ul>
		</li>
		<li><a href='#'>Video<span class="icon-arrow-right"></span></a>
		  <ul>
		    <li>
		      <a href="https://www.youtube.com/user/Americans4PeaceNow/videos">YouTube</a>
		    </li>
		  </ul>
		</li>

		<li><a href="#">Press Room<span class="icon-arrow-right"></span></a><ul>
                    <li><a href="/issue.php?cat=press-releases">Press Releases</a></li>
                    <li><a href="/page.php?name=apn-research-center">Research Center</a></li>
                    <li><a href="/issue.php?cat=in-the-news">In the News</a></li>
		</ul></li>
            </ul></li>
        </ul></li>
        <li><a href="#">Get Involved</a><ul>
	    <li><a href="/entry.php?id=38653">APN's Annual Gala</a></li>
	    <li><a href="/page.php?id=3148">Subscribe</a></li>
            <li><a href="/issue.php?cat=action-alerts">Action Alerts/Advocacy</a></li>
            <li><a href="/issue.php?cat=support">Letters of Support</a></li>
            <li><a href="/page.php?name=internship">Jobs and Internships</a></li>
            <li><a href="/issue.php?cat=events">Events</a></li>
            <li><a href="/page.php?name=planned-giving#.WVFCtFGQzIU">Planned Giving</a></li>
        </ul></li>
        <li><a href="/page.php?name=mission-statement">About Us</a><ul>
	    <li><a href="/page.php?id=679">Mission</a></li>
            <li><a href="/page.php?id=681">History</a></li>
            <li><a href="/page.php?id=683">Leadership</a></li>
            <li><a href="/page.php?id=689">Staff</a></li>
            <li><a href="/page.php?name=speakers-bureau-2">Speakers' Bureau</a></li>
        </ul></li>
        <li id="desktop-search-li" class="search special">
	  <form action="/search.php" id="nav_search">
            <input type="text" value="" placeholder="search" name="q" />
            <a href="/search.php" class="desktop-search icon-search">
              <span>Search</span>
	    </a>
            <input type="submit" value="submit" name="submit" />
          </form>
	</li>
        <li class='donate special right'><a href="/donate">Donate</a><ul>
            <li><a href="/donate">Donations by Credit Card</a></li>
            <li><a href="/page.php?name=donate-by-check">Donate by Check</a></li>
            <li><a href="/page.php?name=stock-donation">Donate Stock</a></li>
            <li><a href="/page.php?name=planned-giving">Planned Giving</a></li>
        </ul></li>
        <li class='share special right clearfix'><a href="/page.php?id=3148">Subscribe</a></li>
        <li class="shalom">   <a href="/page.php?id=2972" class="shalom-achshav"><span class="icon-shalom icon-link" aria-hidden="true"><span>שלום</span></span><span class="icon-achshav icon-link" aria-hidden="true"><span>עכשיו</span></span>
	  </a>
        </li><!-- shalom -->
      </ul>
      <div class='clearfix' style="clear:both"></div>
    </nav>
  </div><!-- .nav-bar -->
</div><!-- .standard-nav -->
<div id="mobile-search-bar">
  <a href="#" id="close-mobile-search">
    <div class="close-mobile-search-clickbox">
      <i class="fas fa-times"></i>
    </div>
  </a>

  <form action="/search.php" id="mobile_nav_search">
    <input type="text" placeholder="search" name="q" />
  </form>

  <a href="/search.php" class="mobile-search-submit">
    <div class="mobile-search-clickbox">
      <i class="fas fa-arrow-right"></i>
    </div>
  </a>
</div>
     </div>
  </div>
</div>
<div id='content' class='clearfix'>
<div id='content-inner' class='clearfix'>
<div id='main_page'>
<div id='alpha' >
<div id='alpha-inner'>
<div class='content'>
<div class='inner'>
<div class='mod'>
 <div class='image-height-container entry-asset asset hentry mod'>
 <div class='asset-header'>
 <h2 class='entry-title'>
Hard Questions, Tough Answers- West Bank Escalation (September 12, 2022) </h2>
<span class='byline'>
<span class='vcard author'>
by <a href='/author.php?id=9'>APN</a></span>
<span class='entry_authored_on'>
09/12/22</span>
</span>
<div class='line'>
<div class='mod'>
<!-- AddThis Button BEGIN -->
<div class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook'></a><a class='addthis_button_twitter'></a><a class='addthis_button_google_plusone_share'></a><a class='addthis_button_email'></a><a class='addthis_button_compact'></a></div>
</div>
</div>
<script type='text/javascript'>var addthis_config = {'data_track_addressbar':true};</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fd0c6706e89aafa'></script>
<!-- AddThis Button END --><div class='tags-and-sharing-holder'>
<a href='https://peacenow.org:443/entry.php?id=40003' class='icon-link'><span aria-hidden='true' class='icon-share'></span><span>Share</span></a>
</div>
 </div>
<div class='asset-content entry-content'>
 <div class='asset-body'>
<p>
    <a href="https://peacenow.org/issue.php?cat=hard-questions#.XsQjVmhKjIV"
       target="blank"><img alt="HQ_TA_Banner_slot_logo"
         src="https://peacenow.org/WP/wp-content/uploads/HQ_TA_Banner_slot_logo.jpg"
         width="850"
         height="276" /></a>
</p>

<p>
    <em>Yossi Alpher is an independent security analyst. He is the former director of the Jaffee Center for Strategic
    Studies at Tel Aviv University, a former senior official with the Mossad, and a former IDF intelligence officer.
    Views and positions expressed here are those of the writer, and do not necessarily represent APN's views and policy
    positions.</em>
</p>

<p>
    <strong><em>Q. More than 220 live fire attacks against the IDF and settlers in the West Bank have been thwarted
    this year. At least 85 Palestinians have been killed by the IDF response. Some 1,500 West Bank Palestinians have
    been detained by the IDF. The northern West Bank is erupting with violence. Another intifada? When will Israel wake
    up?</em></strong>
</p>

<p>
    <em><strong>A.</strong></em> Apparently, Israel will not wake up to this reality anytime soon. The public is
    preoccupied with Iran and Knesset elections. The IDF successfully responded to terrorist attacks inside Israel last
    winter and spring by besieging the terrorists in the refugee camps of Jenin and Nablus in the West Bank (Operation
    Breakwater). That operation, which accounts for the statistics above, is ongoing. IDF casualties in the West Bank
    are low because soldiers often fire in towns and villages from inside armored vehicles.
</p>

<p>
    So far the violence is largely contained in the West Bank. The public within Israel proper is barely aware of what
    is transpiring across the green line Israel-West Bank armistice line.
</p>

<p>
    <strong><em>Q. IDF Chief of Staff Aviv Kochavi points the finger at Palestinian Authority and PLO leader Mahmoud
    Abbas (Abu Mazen) for not enforcing law and order in the northern West Bank.</em></strong>
</p>

<p>
    <em><strong>A.</strong></em> Abbas, 87, is in the twilight of his West Bank rule. He has avoided anointing a
    successor. He confronts the total absence of a peace process with Israel and general neglect on the part of the
    growing number of Arab countries that are at peace with Israel.
</p>

<p>
    Israel’s prolonged policy--first under Netanyahu, but continuing under Bennett and Lapid--of treating the West Bank
    and Gaza as separate entities and ‘managing’ the conflict with economic carrots and sticks may work at times with
    the Gaza Strip, where Hamas has no aspiration to negotiate with Israel. But not in the West Bank, where settlement
    activity continues unabated and house demolitions by the IDF (of the homes of Palestinian terrorists) reportedly
    hit a record 111 in August alone.
</p>

<p>
    Is there any wonder that Abbas wants a political process, and in its absence has little incentive to order his
    security forces to maintain order? The only major Israeli government minister who converses with him directly is
    Defense Minister Benny Gantz. And their conversations are limited broadly to security issues.
</p>

<p>
    Israel is nevertheless offering West Bank Palestinians additional economic incentives. And it is trying to recruit
    Jordanian, Qatari and other Arab pressure on Abbas to tighten governance and security. He is resisting. Instead, he
    is falling back, not for the first time, on a default strategy of internationalization.
</p>

<p>
    Abbas is exploiting the accidental shooting of popular TV journalist Shireen Abu Akleh, almost certainly by IDF
    forces operating around Jenin, to generate international criticism of Israel. He will soon be bringing the
    Palestinian issue once again to the United Nations General Assembly. He somehow believes that whipping up
    anti-Israel sentiment internationally can replace the stable leadership and governance strategy that he seems
    incapable of providing--or perhaps uninterested in providing.
</p>

<p>
    <strong><em>Q. Who is behind the West Bank violence?</em></strong>
</p>

<p>
    <em><strong>A.</strong></em> The vast majority of IDF encounters are with non-affiliated young Palestinian men from
    the refugee camps of Nablus and particularly Jenin--both traditional hotbeds of Palestinian nationalism going all
    the way back to the ‘Arab Revolt’ against the British Mandate in 1936-39.
</p>

<p>
    Militant Islamist groups like Hamas and Palestinian Islamic Jihad do not appear to be playing a central role.
    Palestinian fighters prefer the fame of TikTok to the anonymous discipline of an organized framework. This
    Palestinian spontaneity--no command structure, no obvious leaders to be either negotiated with or
    eliminated--renders the IDF’s task, as an occupying army, all the more difficult. (On the other hand, intelligence
    experts note, it also renders it more difficult for Iran to infiltrate this growing Palestinian struggle.)
</p>

<p>
    One way or another, the IDF is more focused on the northern West Bank challenge than it should be or would like to
    be. Since the early spring of this year, IDF training exercises have been curtailed in favor of deploying forces
    and engaging in glorified police tasks in the West Bank.
</p>

<p>
    In one extreme expression of the new situation, the task of accompanying and securing fervent Israelis on their
    monthly prayer visit to Joseph’s Tomb in the heart of hostile Nablus--a practice embedded in the Oslo Accords--now
    requires at least four IDF infantry battalions. A year ago only one battalion was required to deal with the
    aggressive Palestinian reaction to this perceived provocation.
</p>

<p>
    Some IDF commanders in the West Bank identify strongly with the West Bank settlers and settlements that are on the
    front line of the current violence. That this is the case constitutes a thought-provoking statement about
    increasing national-religious influence in IDF higher ranks. Still, other commanders emphasize that their
    preventive and preemptive actions in Jenin and Nablus are in effect keeping lone-wolf attackers from entering and
    attacking Israel as they did last winter.
</p>

<p>
    <strong><em>Q. Meanwhile, violence continues at a frightening pace among Palestinian Arab citizens of Israel. Given
    close proximity and commercial and family connections, is this linked to West Bank Palestinian
    violence?</em></strong>
</p>

<p>
    <em><strong>A.</strong></em> Violence within the Arab communities of Israel is family- and gang-oriented for the
    most part. The Israeli-Palestinian conflict is not directly at issue and one can only speculate about the extent
    that Arab violence in Israel is influenced at the societal level by the conflict. Certainly the fact that all Jews
    and all Arabs between the Jordan River and the Mediterranean Sea are on a slippery slope, sliding toward some sort
    of conflicted bi-national entity, explains to some degree the violence and tensions afflicting their lives.
</p>

<p>
    Here we recall that in May 2021, a mini-war with Hamas in Gaza was accompanied by Arab-Jewish violence inside
    Israel’s mixed cities. More recently, the terrorist attacks last winter inside Israel--in Tel Aviv, Hadera and Bnei
    Brak--were initially the work of Arab citizens of Israel. Certainly, one definite area of commonality concerns much
    of the weaponry used by Arab citizens of Israel. It is smuggled in from the West Bank and in some cases from Jordan
    via the West Bank. In other words, most of the weaponry comes from the same sources.
</p>

<p>
    So far in 2022, Arab Israelis have killed 75 other Arab Israelis in gang violence and settling of accounts. Prime
    Ministers Bennett and Lapid, whose succession of governments beginning in April 2021 pledged to curb the violence
    by augmenting enforcement and budgetary allotments, can actually point to modest progress this year compared to
    last.
</p>

<p>
    Still, the Arab violence statistics are daunting. One key to further progress in curbing the violence will be
    continued participation in the next governing coalition by the Arab-Islamist Raam party, which prioritizes this
    issue and refuses to engage in Israeli-Palestinian conflict-politics. But first Raam has to pass the four-mandate
    threshold, meaning persuade Arab voters in Israel, and then it has to persuade Jewish coalition partners.
</p>

<p>
    <strong><em>Q. Bottom line?</em></strong>
</p>

<p>
    <em><strong>A.</strong></em> On Sunday, Shin Bet head Ronen Bar warned publicly that Israel’s enemies, led by Iran,
    are closely following the growing fragmentation of Israeli society and drawing encouragement from it. A fragile
    right-center-left Israeli governing coalition (Bennett, Lapid) that does not dialogue with the Palestinians lest
    the coalition fall apart, thereby encouraging Palestinian violence, is a major manifestation of this painful
    fragmentation. So is the violence within Arab society in Israel.
</p>

<p>
    Anyone who believes the violence can long be confined to the northern West Bank and to Arab towns in Israel is
    mistaken.
</p> </div>
 </div>
 <div class='asset-footer'>
 </div>
<div class='entry_options'> </div>
 </div>
</div>
</div><!-- .inner -->
</div><!-- .content -->
</div>
</div>
</div>
<div class='sidebar unit size2of7'>
<div class='inner'>
<div class='widget recent-entries'>
<h3>Recent Entries</h3>
<ul>
<li>
<a href='/entry.php?id=40008'>The Vision of Oslo, 29 Years Later</a></li>
<li>
<a href='/entry.php?id=40003'>Hard Questions, Tough Answers- West Bank Escalation (September 12, 2022)</a></li>
<li>
<a href='/entry.php?id=40000'>Legislative Round-Up- September 9, 2022</a></li>
<li>
<a href='/entry.php?id=39987'>Webinar Transcript: Putting the Green Line on the Map with Tel Aviv Deputy Mayor Chen Arieli</a></li>
<li>
<a href='/entry.php?id=39980'>​​Press Release: Americans for Peace Now Urges Further US Efforts to Prevent Implementation of COGAT Measures</a></li>
<li>
<a href='/entry.php?id=39975'>Legislative Round-Up- August 31, 2022</a></li>
<li>
<a href='/entry.php?id=39973'>Hard Questions, Tough Answers- The Munich Olympics Massacre, 50 Years Later (September 6, 2022)</a></li>
<li>
<a href='/entry.php?id=39965'>Recording: Putting the Green Line on the Map with Tel Aviv Deputy Mayor Chen Arieli</a></li>
<li>
<a href='/entry.php?id=39960'>Webinar Transcript- Between Bombs and Blockade- Mental Health in Gaza (with Dr. Suad Lubbad and Dr. Yasser Abu Jamei)</a></li>
<li>
<a href='/entry.php?id=39952'>Americans Demand Independent, Transparent Investigation into Shireen Abu Akleh&rsquo;s Killing</a></li>
</ul>
</div>
 </div>
</div>
</div>
</div>
<div id='footer'>
  <div id='footer-inner'>
    <div id='footer-content' class='clearfix'>
<div class="sign-up unit size2of7">
  <div class="mod">
    <div class="footer-subscribe">
      <a class="footer-subscribe-link" href="/page.php?id=3148">Subscribe</a>
    </div>

    <!-- <h3>Sign up for APN Updates</h3> -->
    <!-- <form class='self_label' method='get' action='https://ctrack.peacenow.org/submit.php' id='email-signup'> -->
    <!--   <input type='hidden' name='form_name' value='emailsignup' /> -->
    <!--   <input type='hidden' name='return_to' value='http://peacenow.org/thanks.php?from=emailsignup' /> -->
    <!--   <input id='email-input' name='u_email' type='text' data-required  data-validate='email' data-placeholder='Your Email Address' /> -->
    <!--   <input class='icon-arrow-right' value='&#xe005;' -->
    <!-- 	     type='submit' /></form> -->
  </div><!-- .mod -->
</div><!-- .signup -->
<div class="address unit size2of7">


  <div class='unit size1of2'>
    <div class="mod">
      <h3>APN National Headquarters</h3>
      Americans for Peace Now<br />
      1320 19th Street NW, Suite 400<br />
      Washington, DC 20036-1635
    </div>
  </div>
  
  <div class='unit size1of2 lastUnit'>
    <div class="mod">
      <h3>APN New England</h3>
      Americans for Peace Now<br />
      10 Tower Office Park, Suite 312<br />
      Woburn, MA 01801
    </div>
  </div>

<!-- .mod -->
</div><!-- .address -->
<div class="unit size3of7">
  <div class="mod">
    <div class="row social-media">

      <a href="http://www.facebook.com/AmericansforPeaceNow" class="icon-facebook icon-link" aria-hidden="true" target="_blank"><span>Join us on Facebook</span></a>
      <a href="https://twitter.com/PeaceNowUS" class="icon-twitter icon-link" aria-hidden="true" target="_blank"><span>Follow us on Twitter</span></a>
    </div><!-- row -->
    <div class="row">
      <ul class="footer-menu">
	<li><a href="/page.php?name=privacy">Privacy Policy</a></li>
	<li><a href="/page.php?name=terms">Terms</a></li>
	<li><a href="/page.php?name=financial-information">Financial Information</a></li>
	<li><a href="/page.php?name=leadership">Leadership</a></li>
	<li><a href="/page.php?name=staff">Staff</a></li>
	<li><a href="/page.php?name=contact">Contact</a></li>
      </ul>
    </div><!-- row -->			
  </div><!-- .mod -->

</div><!-- .social-media -->
</div>
  </div>
</div>
<!-- facebook pixel --> <noscript><img height='1' width='1' src='https://www.facebook.com/tr?id=1095020667214990&amp;ev=PageView&amp;noscript=1'/></noscript><!-- end facebook pixel--><script type='text/javascript' src='/jquery-1.10.2.min.js'></script>
<script type='text/javascript' src='/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='/wpbase.js?s=1500930581'></script>
<script type='text/javascript' src='/app.js?s=1632076553'></script>
<!--[if lt IE 9]><script src='/css3-mediaqueries.js'></script><![endif]-->
</div>
</div>
<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/solid.js" integrity="sha384-+Ga2s7YBbhOD6nie0DzrZpJes+b2K1xkpKxTFFcx59QmVPaSA8c7pycsNaFwUK6l" crossorigin="anonymous"></script><script defer src="https://use.fontawesome.com/releases/v5.0.8/js/fontawesome.js" integrity="sha384-7ox8Q2yzO/uWircfojVuCQOZl+ZZBg2D2J5nkpLqzH1HY0C1dHlTKIbpRz/LG23c" crossorigin="anonymous"></script></body>
</html>
