<!DOCTYPE html>
<!-- y4xrcixx1go0dy02ffc0wta9jhgajrn876ykg6yeqhl26h5va1v2uwgj5cis2cbz7kp2im8q6w2oq140hu13991gu52r5m8pcs84e5vc39wlatiphucvhqkq3z8scfeew -->
<!--[if lt IE 7]>	<html class='no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7'>	<![endif]-->
	<!--[if IE 7]>	<html class='no-js lt-ie10 lt-ie9 lt-ie8'><![endif]-->
	<!--[if IE 8]>	<html class='no-js lt-ie10 lt-ie9'><![endif]-->
	<!--[if IE 9]>	<html class='no-js lt-ie10'><![endif]-->
	<!--[if gt IE 9]>	<!--> <html class='no-js'><!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta name='viewport' content='width=device-width' />
<link rel='alternate' type='application/atom+xml' title='Recent Entries' href='/feed.php' />
<link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?s=daa9a191' />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700,300,800' rel='stylesheet' type='text/css' />
<link rel='stylesheet' href='/magnific-popup.css' type='text/css' />
<link rel='stylesheet' href='/sstyle.css?s=daa9a191' type='text/css' />
<script type='text/javascript' src='/modernizr-2.6.2.min.js'></script>
<link rel='canonical' href='https://peacenow.org:443/entry.php?id=34432' />
<title>Americans for Peace Now</title>
<meta name='description' content='APN&#039;s mission is to educate and persuade the American public and its leadership to support and adopt policies that will lead to comprehensive, durable, Israeli-Palestinian and Israeli-Arab peace, based on a two-state solution, guaranteeing both peoples security, and consistent with U.S. national interests.' />
<meta property='og:title' content='APN COVID Report #7: Israel&#039;s neighbors in the age of COVID-19' />
<meta property='og:description' content='Jordan:Israel&amp;rsquo;s most connected neighbor has fared relatively well throughout this crisis. The number of COVID-19 cases as of May 1st stood at 453 and deaths at 8 (population 10 million). Since Monday April 27th, there have not been more than 2 cases confirmed per day and there have been some days with no new cases. This shows a country that truly has gone through its curve &amp;ndash; Jordan&amp;rsquo;s most cases in a day were 40 just over a month ago and this has steadily declined since. The Jordanian government was swift and harsh in its response to the virus, which is likely why they have managed to keep numbers so low.' />
<meta property='og:type' content='cause' />
<meta property='og:url' content='https://peacenow.org:443/entry.php?id=34432' />
<meta property='twitter:card' content='summary_large_image' /><meta property='og:image' content='https://peacenow.org:443/apn_fb.gif' />
<meta property='twitter:image' content='https://peacenow.org:443/apn_fb.gif' />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-231924-15', 'peacenow.org');ga('send', 'pageview');</script>
<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1095020667214990');fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->
</head>
<body class='no-header-img' >
<!--[if lt IE 7]><p class='chromeframe'>You are using an outdated browser. <a href='http://browsehappy.com/'>Upgrade your browser today</a> or <a href='http://www.google.com/chromeframe/?redirect=true'>install Google Chrome Frame</a> to better experience this site.</p><![endif]--><div id='container' class='clearfix'>
<div id='container-inner' class='fluid'>
<div id='header'>
  <div id='header-inner'>
    <div id='header-content'>
<div class='standard-nav'>
  <div class='nav-bar'>
    <a href="#mobile-search" class="mobile-search" id="open-mobile-search-top"><span class="icon-search" aria-hidden="true"></span></a>
    <a href="#mobile-search" class="mobile-search" id="close-mobile-search-top"><i class="fas fa-times"></i></a>
    <a href="#main-nav" id="menu-toggle"><span class="icon-list" aria-hidden="true"></span></a>

    <nav class='main-nav' id='main-nav'>
      <ul>
        <li class="logo-holder"><a id="logo" href="/"><img src="/apn.png" alt="APN" /><img src="/americans-for-peace-now.png" class="front-only" alt="Americans for Peace Now" /> <span>Believe in Israel. Believe in Peace.</span></a> </li>
        <li><a href="#">Resources</a><ul>
            <li><a href="/issue.php?cat=blog">Recent Posts</a></li>
            <li><a href="#">Government Relations<span class="icon-arrow-right"></span></a><ul>
                <li><a href="/issue.php?cat=government-relations">Government Relations</a></li>
                <li><a href="/issue.php?cat=legislative-round-ups">Legislative Round-Up</a></li>
            </ul></li>
            <li><a href="#">Publications<span style="" class="icon-arrow-right"></span></a><ul>
                <li><a href="/issue.php?cat=news-nosh">News Nosh</a></li>
<!--                <li><a href="/issue.php?cat=settlements-in-focus">Settlements in Focus</a></li>-->
                <li><a href="/issue.php?cat=hard-questions">Hard Questions, Tough Answers</a></li>
		<li><a href="/entry.php?id=29557">The Friedman File</a></li>
                <li><a href="/page.php?name=they-say-we-say">They Say/We Say</a></li>
<!--                <li><a href="/issue.php?cat=ed-car">Editorial Cartoons</a></li>-->
		<li><a href="/page.php?name=do-this-not-that-2016">Do This, Not That</a></li>
                <li><a href="/issue.php?cat=parsha">Peace Parsha</a></li>
<!--		<li><a href="/issue.php?cat=haggadah">Haggadah Insert</a></li>-->
                <li><a href="/issue.php?cat=press-releases">APN Statements &amp; Press Releases</a></li>
                <li><a href="/issue.php?cat=articles">Reports &amp; Articles</a></li>
		<li><a href="//archive.peacenow.org/articles">APN Archive</a></li>
<!--		<li><a href="/entry.php?id=1077">"Price Tag" Escalation Timeline</a></li>-->
              </ul>
            </li>
	    
            <li>
	      <a href="#">
		Prior Campaigns<span class="icon-arrow-right"></span>
	      </a>
	      <ul>
		<li>
		  <a href="#">
		    Hard Truths<span class="icon-arrow-right"></span>
		  </a>
		  <ul>
		    <li><a href="/entry.php?id=6205">
			Hard Truths about Settlements
		    </a></li>
		    <li><a href="/entry.php?id=6352">
			Hard Truths about Jerusalem
		    </a></li>
		    <li><a href="/entry.php?id=6594">
			Hard Truths about Borders &amp; Security
		    </a></li>
		    <li><a href="/entry.php?id=6695">
			Hard Truths About Hatred and Incitement
		    </a></li>
		    <li><a href="/entry.php?id=7003">
			Hard Truths About Recognition &amp; Narratives
		    </a></li>
		  </ul>
		</li>
		<li><a href="/page.php?name=escalation">Violent Escalation - Fall 2015</a></li>
		<li><a href="/page.php?name=iran-deal-awaiting-news-from-vienna">The Iran Nuclear Deal</a></li>
		<li><a href="/page.php?id=3408">Support Israel, Boycott the Occupation</a></li>
		<li><a href="/page.php?name=the-palestinians-the-un">The Palestinians &amp; the UN, ICC, etc</a></li>
		<li><a href="/entry.php?id=2240">The 2014 peace effort - Resources</a></li>
		<li><a href="/page.php?name=the-siren-call-of-israeli-unilateralism">Unilateral Withdrawal - a bad idea</a></li>
		<li><a href="/page.php?name=jerusalem-on-the-u-s-passport">Jerusalem on the US Passport</a></li>
		<li><a href="/entry.php?id=1077">Price-tag Timeline</a></li>
		<li><a href="/page.php?name=israeli-palestinian-mutual-recognition">Israeli-Palestinian mutual recognition</a></li>
  		<li><a href="/entry.php?id=2240">Peace Process Resources</a></li>
		<li><a href="/page.php?name=the-gaza-crisis">Gaza Crisis Resources</a></li>
		<li><a href="/page.php?name=an-introduction-to-price-tag">An Introduction to Price Tag</a></li>
		<li><a href="/page.php?name=settlements-peace">Settlements ≠ Peace</a></li>
		<li><a href="/entry.php?id=24615">Temple Mount Crisis Analysis</a></li>
	      </ul>
	    </li>
	    
 	    <li><a href="/page.php?name=apn-research-center">Research Center</a></li>
	    <li><a href="/page.php?name=facts-on-the-ground-the-apn-settlements-map-project">Facts on the Ground: The APN Map Project</a></li>
            <li><a href="#">Media<span class="icon-arrow-right"></span></a><ul>
		<li><a href='#'>Audio<span class="icon-arrow-right"></span></a>
		  <ul>
		    <li><a href="/issue.php?cat=audio">Browse</a></li>
		    <li><a href="/podcast">Podcast</a></li>
		  </ul>
		</li>
		<li><a href='#'>Video<span class="icon-arrow-right"></span></a>
		  <ul>
		    <li>
		      <a href="https://www.youtube.com/user/Americans4PeaceNow/videos">YouTube</a>
		    </li>
		    <li>
		      <a href="https://vimeo.com/channels/americansforpeacenow">Vimeo</a>
		    </li>
		  </ul>
		</li>

		<li><a href="#">Press Room<span class="icon-arrow-right"></span></a><ul>
                    <li><a href="/issue.php?cat=press-releases">Press Releases</a></li>
                    <li><a href="/page.php?name=apn-research-center">Research Center</a></li>
                    <li><a href="/issue.php?cat=in-the-news">In the News</a></li>
		</ul></li>
		<li><a href="/podcast">Podcast</a></li>
            </ul></li>
        </ul></li>
        <li><a href="#">Get Involved</a><ul>
	    <li><a href="/page.php?id=3148">Subscribe</a></li>
            <li><a href="/issue.php?cat=action-alerts">Action Alerts/Advocacy</a></li>
            <li><a href="/issue.php?cat=support">Letters of Support</a></li>
            <li><a href="/page.php?name=study-tour">Study Tour</a></li>
            <li><a href="/page.php?name=internship">Jobs and Internships</a></li>
            <li><a href="/issue.php?cat=events">Events</a></li>
            <li><a href="/page.php?name=planned-giving#.WVFCtFGQzIU">Planned Giving</a></li>
            <li><a href="/page.php?name=apn-on-campus">APN on Campus</a></li>
        </ul></li>
        <li><a href="/page.php?name=mission-statement">About Us</a><ul>
	    <li><a href="/page.php?id=679">Mission</a></li>
            <li><a href="/page.php?id=681">History</a></li>
            <li><a href="/page.php?id=689">Staff</a></li>
            <li><a href="/page.php?name=speakers-bureau-2">Speakers' Bureau</a></li>
        </ul></li>
        <li id="desktop-search-li" class="search special">
	  <form action="/search.php" id="nav_search">
            <input type="text" value="" placeholder="search" name="q" />
            <a href="/search.php" class="desktop-search icon-search">
              <span>Search</span>
	    </a>
            <input type="submit" value="submit" name="submit" />
          </form>
	</li>
        <li class='donate special right'><a href="/donate">Donate</a><ul>
            <li><a href="/donate">Donations by Credit Card</a></li>
            <li><a href="/page.php?name=donate-by-check">Donate by Check</a></li>
            <li><a href="/page.php?name=stock-donation">Donate Stock</a></li>
            <li><a href="/page.php?name=planned-giving">Planned Giving</a></li>
        </ul></li>
        <li class='share special right clearfix'><a href="#">Subscribe</a><ul>
            <li><a href="/page.php?id=3148">Get our Weekly Updates</a></li>
            <li><a href="/issue.php?cat=news-nosh">Subscribe to News Nosh</a></li>
        </ul></li>
        <li class="shalom">   <a href="/page.php?id=2972" class="shalom-achshav"><span class="icon-shalom icon-link" aria-hidden="true"><span>שלום</span></span><span class="icon-achshav icon-link" aria-hidden="true"><span>עכשיו</span></span>
	  </a>
        </li><!-- shalom -->
      </ul>
      <div class='clearfix' style="clear:both"></div>
    </nav>
  </div><!-- .nav-bar -->
</div><!-- .standard-nav -->
<div id="mobile-search-bar">
  <a href="#" id="close-mobile-search">
    <div class="close-mobile-search-clickbox">
      <i class="fas fa-times"></i>
    </div>
  </a>

  <form action="/search.php" id="mobile_nav_search">
    <input type="text" placeholder="search" name="q" />
  </form>

  <a href="/search.php" class="mobile-search-submit">
    <div class="mobile-search-clickbox">
      <i class="fas fa-arrow-right"></i>
    </div>
  </a>
</div>
     </div>
  </div>
</div>
<div id='content' class='clearfix'>
<div id='content-inner' class='clearfix'>
<div id='main_page'>
<div id='alpha' >
<div id='alpha-inner'>
<div class='content'>
<div class='inner'>
<div class='mod'>
 <div class='entry-asset asset hentry mod'>
 <div class='asset-header'>
 <h2 class='entry-title'>
APN COVID Report #7: Israel&#039;s neighbors in the age of COVID-19 </h2>
<span class='byline'>
<span class='vcard author'>
by <a href='/author.php?id=9'>APN</a></span>
<span class='entry_authored_on'>
05/01/20</span>
</span>
<div class='line'>
<div class='mod'>
<!-- AddThis Button BEGIN -->
<div class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook'></a><a class='addthis_button_twitter'></a><a class='addthis_button_google_plusone_share'></a><a class='addthis_button_email'></a><a class='addthis_button_compact'></a></div>
</div>
</div>
<script type='text/javascript'>var addthis_config = {'data_track_addressbar':true};</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fd0c6706e89aafa'></script>
<!-- AddThis Button END --><div class='tags-and-sharing-holder'>
<a href='https://peacenow.org:443/entry.php?id=34432' class='icon-link'><span aria-hidden='true' class='icon-share'></span><span>Share</span></a>
</div>
 </div>
<div class='asset-content entry-content'>
 <div class='asset-body'>
<p>
    <strong>Jordan:</strong>
</p>

<p>
    <span>Israel’s most connected neighbor has fared relatively well throughout this crisis. The number of COVID-19
    cases as of May 1st stood at 453 and deaths at 8 (population 10 million). Since Monday April 27<sup>th</sup>, there
    have not been more than 2 cases confirmed per day and there have been some days with no new cases. This shows a
    country that truly has gone through its curve – Jordan’s most cases in a day were 40 just over a month ago and this
    has steadily declined since. The Jordanian government was swift and harsh in its response to the virus, which is
    likely why they have managed to keep numbers so low.</span>
</p>

<p>
    <span>On Saturday March 21<sup>st</sup> the <a href=
    "https://www.aljazeera.com/news/2020/03/jordan-announces-clock-curfew-coronavirus-outbreak-200320184824472.html">government
    imposed</a> a full lockdown, with people not even allowed to leave their homes for food for four days until a
    nationwide delivery system was organized. At this point, Jordan had only had 84 cases. Jordan had already suspended
    all land, sea and air travel on Tuesday March 17, when the case count stood at less than 50. These draconian
    measures were <a href=
    "https://www.theguardian.com/world/2020/mar/24/home-deliveries-humvees-life-under-jordan-harsh-coronavirus-lockdown?fbclid=IwAR1kHN4Fdto6Xtc6d-jVNYkcVKoHlUPs-34AV6LqH_JXQJWMoEBtJ6edwjs">
    certainly not without problems</a>: hundreds arrested, mass panic and hunger, but they do appear to have paid off.
    &nbsp;</span>
</p>

<p>
    <span>Jordan has recently begun <a href=
    "https://www.reuters.com/article/us-health-coronavirus-jordan-lockdown/jordan-will-ease-lockdown-by-allowing-more-businesses-to-open-pm-idUSKCN21X2KO">
    reopening</a> after a month of lockdown. Small businesses and construction firms are allowed to operate again, and
    people may drive their own cars during the day. All borders remain closed so there is currently no risk of
    Coronavirus spreading from Israel or the West Bank into Jordan. The border closures have proven useful for the
    countries, but the risk to Israelis and Palestinians from Jordan is low even if borders were to reopen.&nbsp;
    &nbsp;&nbsp;</span>
</p>

<p>
    <strong>Egypt:</strong>
</p>

<p>
    <span>The situation now in Egypt is not as reassuring at is in Jordan but does not appear to be as bad as most
    countries in Western Europe or the US. As of May 1st, there have been 5,895 cases confirmed in Egypt and 406 deaths
    (population is 102 million). Having not travelled through its curve, cases continue to rise, though seemingly not
    exponentially. However, testing in Egypt has been very sparse. Jordan has tested around 9 times that of Egypt per
    capita, despite the much smaller outbreak. This means the situation in Egypt is likely far worse than the confirmed
    cases indicate, and health authorities cannot accurately track the virus.</span>
</p>

<p>
    <span>There has been a lockdown in place in Egypt since mid-March like many other countries, but the lockdown has
    been much less strict than that in Jordan. Stores and businesses are allowed to remain open during the day and
    small construction firms <a href=
    "https://www.al-monitor.com/pulse/originals/2020/04/egypt-lockdown-coronavirus-economic-irregular-workers.html">remain
    operational</a>, forcing workers to leave their homes to make a living. Despite the growing number of cases, last
    week the government decided to <a href=
    "https://www.nytimes.com/reuters/2020/04/23/world/middleeast/23reuters-health-coronavirus-egypt.html">ease
    restrictions</a>, allowing businesses to remain open later.</span>
</p>

<p>
    <span>The combination of poor testing and a relatively relaxed lockdown puts Egypt at a higher risk of an
    escalating outbreak. Additionally, the Egyptian health system <a href=
    "https://foreignpolicy.com/2020/04/30/egypt-sisi-coronavirus-political-threat/">does not have the staff or
    supplies</a> needed for a large-scale outbreak. This makes for a worrying state of affairs in the country. The
    border between Egypt and Israel remains closed, while the few people crossing at Rafah to Gaza are being put into
    forced quarantine on arrival. For the safety of Egyptians, Israelis and Palestinians alike, these measures are
    important and should continue as the pandemic progresses in Egypt.</span>
</p>

<h5>
    <em>Source for all COVID-19 numbers:</em> <span><a href=
    "https://www.worldometers.info/coronavirus/"><em>https://www.worldometers.info/coronavirus/</em></a></span>
</h5>

<p>
    <em>Prepared by Thomas Sweeney, APN Intern</em>
</p>

<hr />

<p>
    Go <a href="https://peacenow.org/entry.php?id=33901#.XrBWP6hKiM8"
       target="_blank"
       rel="noopener noreferrer"><strong>HERE</strong></a> for all APN COVID Reports
</p> </div>
 </div>
<div class='comments'>
<div id='disqus_thread'></div>
<script type='text/javascript'>
var disqus_shortname = 'peacenow';var disqus_config = function () {this.language = 'en';};(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script><noscript>Please enable JavaScript to view the <a href='http://disqus.com/?ref_noscript'>comments powered by Disqus.</a></noscript><a href='http://disqus.com' class='dsq-brlink'>comments powered by <span class='logo-disqus'>Disqus</span></a></div><!-- comments -->
 <div class='asset-footer'>
 </div>
<div class='entry_options'> </div>
 </div>
</div>
</div><!-- .inner -->
</div><!-- .content -->
</div>
</div>
</div>
<div class='sidebar unit size2of7'>
<div class='inner'>
<div class='widget recent-entries'>
<h3>Recent Entries</h3>
<ul>
<li>
<a href='/entry.php?id=34452'>Hard Questions, Tough Answers with Yossi Alpher (May 4, 2020) &ndash; Annexation in the time of corona</a></li>
<li>
<a href='/entry.php?id=34447'>For Giving Tuesday: Give (donations), Don&#039;t Take (annexation)</a></li>
<li>
<a href='/entry.php?id=34442'>News Nosh 5.4.20</a></li>
<li>
<a href='/entry.php?id=34423'>News Nosh 5.3.20</a></li>
<li>
<a href='/entry.php?id=34415'>Legislative Round-Up: May 1, 2020</a></li>
<li>
<a href='/entry.php?id=34409'>Briefing Call - &quot;West Bank Annexation: A View from Jordan&quot; with Dr. Marwan Muasher - Thurs., May 7, 12 noon (Eastern)</a></li>
<li>
<a href='/entry.php?id=34432'>APN COVID Report #7: Israel&#039;s neighbors in the age of COVID-19</a></li>
<li>
<a href='/entry.php?id=34402'>PeaceCast: Virtual Dove - &quot;The Ambassadors (Part 2)&quot;</a></li>
<li>
<a href='/entry.php?id=34399'>APN / Peace Now In the News - April 26-27, 2020</a></li>
<li>
<a href='/entry.php?id=34390'>News Nosh 4.30.20</a></li>
</ul>
</div>
 </div>
</div>
</div>
</div>
<div id='footer'>
  <div id='footer-inner'>
    <div id='footer-content' class='clearfix'>
<div class="sign-up unit size2of7">
  <div class="mod">
    <h3>Sign up for APN Updates</h3>
    <form class='self_label' method='get' action='https://ctrack.peacenow.org/submit.php' id='email-signup'>
      <input type='hidden' name='form_name' value='emailsignup' />
      <input type='hidden' name='return_to' value='http://peacenow.org/thanks.php?from=emailsignup' />
      <input id='email-input' name='u_email' type='text' data-required  data-validate='email' data-placeholder='Your Email Address' />
      <input class='icon-arrow-right' value='&#xe005;'
	     type='submit' /></form>
  </div><!-- .mod -->
</div><!-- .signup -->
<div class="address unit size2of7">


   <div class='unit size1of2'> 
   <div class="mod">
	<h3>APN National Headquarters</h3>
	Americans for Peace Now<br />
	1320 19th Street NW, Suite 400<br />
	Washington, DC 20036-1635
	</div>
	</div>
	
	<div class='unit size1of2 lastUnit'> 
	  <div class="mod">
    <h3>APN West Coast Office</h3>
    Americans for Peace Now<br />
    5870 West Olympic Blvd<br />
    Los Angeles, CA 90036
    </div>
   </div>

<!-- .mod -->
</div><!-- .address -->
<div class="unit size3of7">
  <div class="mod">
    <div class="row social-media">

      <a href="http://www.facebook.com/AmericansforPeaceNow" class="icon-facebook icon-link" aria-hidden="true" target="_blank"><span>Join us on Facebook</span></a>
      <a href="https://twitter.com/PeaceNowUS" class="icon-twitter icon-link" aria-hidden="true" target="_blank"><span>Follow us on Twitter</span></a>
    </div><!-- row -->
    <div class="row">
      <ul class="footer-menu">
	<li><a href="/page.php?name=privacy">Privacy Policy</a></li>
	<li><a href="/page.php?name=terms">Terms</a></li>
	<li><a href="/page.php?name=financial-information">Financial Information</a></li>
	<li><a href="/page.php?name=leadership">Leadership</a></li>
	<li><a href="/page.php?name=staff">Staff</a></li>
	<li><a href="/page.php?name=contact">Contact</a></li>
      </ul>
    </div><!-- row -->			
  </div><!-- .mod -->

</div><!-- .social-media -->
</div>
  </div>
</div>
<!-- facebook pixel --> <noscript><img height='1' width='1' src='https://www.facebook.com/tr?id=1095020667214990&amp;ev=PageView&amp;noscript=1'/></noscript><!-- end facebook pixel--><script type='text/javascript' src='/jquery-1.10.2.min.js'></script>
<script type='text/javascript' src='/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='/wpbase.js?s=1500930581'></script>
<script type='text/javascript' src='/app.js?s=1522348101'></script>
<!--[if lt IE 9]><script src='/css3-mediaqueries.js'></script><![endif]-->
</div>
</div>
<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/solid.js" integrity="sha384-+Ga2s7YBbhOD6nie0DzrZpJes+b2K1xkpKxTFFcx59QmVPaSA8c7pycsNaFwUK6l" crossorigin="anonymous"></script><script defer src="https://use.fontawesome.com/releases/v5.0.8/js/fontawesome.js" integrity="sha384-7ox8Q2yzO/uWircfojVuCQOZl+ZZBg2D2J5nkpLqzH1HY0C1dHlTKIbpRz/LG23c" crossorigin="anonymous"></script></body>
</html>
