<!DOCTYPE html>
<!-- 9c99ophnpfcvspoghq61g5ea8vu9z5kshxiyagaunzieyo501vz1qu6xw5ykmzhft8mp2o1na6ag8np0r3vzni4j2p2t96dqs2hrri5umv8apmjyr7jzcaaau3prxfzxk7iu2yvmfurh0mnt6jgb02hivupfgqg6s371bml3wdvhv7ji85mf5rtfztr7domaw62xkz -->
<!--[if lt IE 7]>	<html class='no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7'>	<![endif]-->
	<!--[if IE 7]>	<html class='no-js lt-ie10 lt-ie9 lt-ie8'><![endif]-->
	<!--[if IE 8]>	<html class='no-js lt-ie10 lt-ie9'><![endif]-->
	<!--[if IE 9]>	<html class='no-js lt-ie10'><![endif]-->
	<!--[if gt IE 9]>	<!--> <html class='no-js'><!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta name='viewport' content='width=device-width' />
<link rel='alternate' type='application/atom+xml' title='Recent Entries' href='/feed.php' />
<link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?s=847e62a3' />
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700,300,800' rel='stylesheet' type='text/css' />
<link rel='stylesheet' href='/magnific-popup.css' type='text/css' />
<link rel='stylesheet' href='/sstyle.css?s=847e62a3' type='text/css' />
<script type='text/javascript' src='/modernizr-2.6.2.min.js'></script>
<link rel='canonical' href='https://peacenow.org:443/entry.php?id=35243' />
<title>Americans for Peace Now</title>
<meta name='description' content='APN&#039;s mission is to educate and persuade the American public and its leadership to support and adopt policies that will lead to comprehensive, durable, Israeli-Palestinian and Israeli-Arab peace, based on a two-state solution, guaranteeing both peoples security, and consistent with U.S. national interests.' />
<meta property='og:title' content='APN with Progressive Israel Network send anti-annexation letter to Gantz, Ashkenazi' />
<meta property='og:description' content='APN and fellow members of the Progressive Israel Network have sent the letter below to Alternate Prime Minister Gantz and Foreign Minister Ashkenazi, urging action to stop Israeli annexation in the West Bank.' />
<meta property='og:type' content='cause' />
<meta property='og:url' content='https://peacenow.org:443/entry.php?id=35243' />
<meta property='twitter:card' content='summary_large_image' /><meta property='og:image' content='https://peacenow.org:443/apn_fb.gif' />
<meta property='twitter:image' content='https://peacenow.org:443/apn_fb.gif' />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-231924-15', 'peacenow.org');ga('send', 'pageview');</script>
<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1095020667214990');fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->
</head>
<body class='no-header-img' >
<!--[if lt IE 7]><p class='chromeframe'>You are using an outdated browser. <a href='http://browsehappy.com/'>Upgrade your browser today</a> or <a href='http://www.google.com/chromeframe/?redirect=true'>install Google Chrome Frame</a> to better experience this site.</p><![endif]--><div id='container' class='clearfix'>
<div id='container-inner' class='fluid'>
<div id='header'>
  <div id='header-inner'>
    <div id='header-content'>
<div class='standard-nav'>
  <div class='nav-bar'>
    <a href="#mobile-search" class="mobile-search" id="open-mobile-search-top"><span class="icon-search" aria-hidden="true"></span></a>
    <a href="#mobile-search" class="mobile-search" id="close-mobile-search-top"><i class="fas fa-times"></i></a>
    <a href="#main-nav" id="menu-toggle"><span class="icon-list" aria-hidden="true"></span></a>

    <nav class='main-nav' id='main-nav'>
      <ul>
        <li class="logo-holder"><a id="logo" href="/"><img src="/apn.png" alt="APN" /><img src="/americans-for-peace-now.png" class="front-only" alt="Americans for Peace Now" /> <span>Believe in Israel. Believe in Peace.</span></a> </li>
        <li><a href="#">Resources</a><ul>
            <li><a href="/issue.php?cat=blog">Recent Posts</a></li>
            <li><a href="#">Government Relations<span class="icon-arrow-right"></span></a><ul>
                <li><a href="/issue.php?cat=government-relations">Government Relations</a></li>
                <li><a href="/issue.php?cat=legislative-round-ups">Legislative Round-Up</a></li>
            </ul></li>
            <li><a href="#">Publications<span style="" class="icon-arrow-right"></span></a><ul>
                <li><a href="/issue.php?cat=news-nosh">News Nosh</a></li>
<!--                <li><a href="/issue.php?cat=settlements-in-focus">Settlements in Focus</a></li>-->
                <li><a href="/issue.php?cat=hard-questions">Hard Questions, Tough Answers</a></li>
		<li><a href="/entry.php?id=29557">The Friedman File</a></li>
                <li><a href="/page.php?name=they-say-we-say">They Say/We Say</a></li>
<!--                <li><a href="/issue.php?cat=ed-car">Editorial Cartoons</a></li>-->
		<li><a href="/page.php?name=do-this-not-that-2016">Do This, Not That</a></li>
                <li><a href="/issue.php?cat=parsha">Peace Parsha</a></li>
<!--		<li><a href="/issue.php?cat=haggadah">Haggadah Insert</a></li>-->
                <li><a href="/issue.php?cat=press-releases">APN Statements &amp; Press Releases</a></li>
                <li><a href="/issue.php?cat=articles">Reports &amp; Articles</a></li>
		<li><a href="//archive.peacenow.org/articles">APN Archive</a></li>
<!--		<li><a href="/entry.php?id=1077">"Price Tag" Escalation Timeline</a></li>-->
              </ul>
            </li>
	    
            <li>
	      <a href="#">
		Prior Campaigns<span class="icon-arrow-right"></span>
	      </a>
	      <ul>
		<li>
		  <a href="#">
		    Hard Truths<span class="icon-arrow-right"></span>
		  </a>
		  <ul>
		    <li><a href="/entry.php?id=6205">
			Hard Truths about Settlements
		    </a></li>
		    <li><a href="/entry.php?id=6352">
			Hard Truths about Jerusalem
		    </a></li>
		    <li><a href="/entry.php?id=6594">
			Hard Truths about Borders &amp; Security
		    </a></li>
		    <li><a href="/entry.php?id=6695">
			Hard Truths About Hatred and Incitement
		    </a></li>
		    <li><a href="/entry.php?id=7003">
			Hard Truths About Recognition &amp; Narratives
		    </a></li>
		  </ul>
		</li>
		<li><a href="/page.php?name=escalation">Violent Escalation - Fall 2015</a></li>
		<li><a href="/page.php?name=iran-deal-awaiting-news-from-vienna">The Iran Nuclear Deal</a></li>
		<li><a href="/page.php?id=3408">Support Israel, Boycott the Occupation</a></li>
		<li><a href="/page.php?name=the-palestinians-the-un">The Palestinians &amp; the UN, ICC, etc</a></li>
		<li><a href="/entry.php?id=2240">The 2014 peace effort - Resources</a></li>
		<li><a href="/page.php?name=the-siren-call-of-israeli-unilateralism">Unilateral Withdrawal - a bad idea</a></li>
		<li><a href="/page.php?name=jerusalem-on-the-u-s-passport">Jerusalem on the US Passport</a></li>
		<li><a href="/entry.php?id=1077">Price-tag Timeline</a></li>
		<li><a href="/page.php?name=israeli-palestinian-mutual-recognition">Israeli-Palestinian mutual recognition</a></li>
  		<li><a href="/entry.php?id=2240">Peace Process Resources</a></li>
		<li><a href="/page.php?name=the-gaza-crisis">Gaza Crisis Resources</a></li>
		<li><a href="/page.php?name=an-introduction-to-price-tag">An Introduction to Price Tag</a></li>
		<li><a href="/page.php?name=settlements-peace">Settlements ≠ Peace</a></li>
		<li><a href="/entry.php?id=24615">Temple Mount Crisis Analysis</a></li>
	      </ul>
	    </li>
	    
 	    <li><a href="/page.php?name=apn-research-center">Research Center</a></li>
	    <li><a href="/page.php?name=facts-on-the-ground-the-apn-settlements-map-project">Facts on the Ground: The APN Map Project</a></li>
            <li><a href="#">Media<span class="icon-arrow-right"></span></a><ul>
		<li><a href='#'>Audio<span class="icon-arrow-right"></span></a>
		  <ul>
		    <li><a href="/issue.php?cat=audio">Browse</a></li>
		    <li><a href="/podcast">Podcast</a></li>
		  </ul>
		</li>
		<li><a href='#'>Video<span class="icon-arrow-right"></span></a>
		  <ul>
		    <li>
		      <a href="https://www.youtube.com/user/Americans4PeaceNow/videos">YouTube</a>
		    </li>
		    <li>
		      <a href="https://vimeo.com/channels/americansforpeacenow">Vimeo</a>
		    </li>
		  </ul>
		</li>

		<li><a href="#">Press Room<span class="icon-arrow-right"></span></a><ul>
                    <li><a href="/issue.php?cat=press-releases">Press Releases</a></li>
                    <li><a href="/page.php?name=apn-research-center">Research Center</a></li>
                    <li><a href="/issue.php?cat=in-the-news">In the News</a></li>
		</ul></li>
		<li><a href="/podcast">Podcast</a></li>
            </ul></li>
        </ul></li>
        <li><a href="#">Get Involved</a><ul>
	    <li><a href="/page.php?id=3148">Subscribe</a></li>
            <li><a href="/issue.php?cat=action-alerts">Action Alerts/Advocacy</a></li>
            <li><a href="/issue.php?cat=support">Letters of Support</a></li>
            <li><a href="/page.php?name=study-tour">Study Tour</a></li>
            <li><a href="/page.php?name=internship">Jobs and Internships</a></li>
            <li><a href="/issue.php?cat=events">Events</a></li>
            <li><a href="/page.php?name=planned-giving#.WVFCtFGQzIU">Planned Giving</a></li>
            <li><a href="/page.php?name=apn-on-campus">APN on Campus</a></li>
        </ul></li>
        <li><a href="/page.php?name=mission-statement">About Us</a><ul>
	    <li><a href="/page.php?id=679">Mission</a></li>
            <li><a href="/page.php?id=681">History</a></li>
            <li><a href="/page.php?id=689">Staff</a></li>
            <li><a href="/page.php?name=speakers-bureau-2">Speakers' Bureau</a></li>
        </ul></li>
        <li id="desktop-search-li" class="search special">
	  <form action="/search.php" id="nav_search">
            <input type="text" value="" placeholder="search" name="q" />
            <a href="/search.php" class="desktop-search icon-search">
              <span>Search</span>
	    </a>
            <input type="submit" value="submit" name="submit" />
          </form>
	</li>
        <li class='donate special right'><a href="/donate">Donate</a><ul>
            <li><a href="/donate">Donations by Credit Card</a></li>
            <li><a href="/page.php?name=donate-by-check">Donate by Check</a></li>
            <li><a href="/page.php?name=stock-donation">Donate Stock</a></li>
            <li><a href="/page.php?name=planned-giving">Planned Giving</a></li>
        </ul></li>
        <li class='share special right clearfix'><a href="#">Subscribe</a><ul>
            <li><a href="/page.php?id=3148">Get our Weekly Updates</a></li>
            <li><a href="/issue.php?cat=news-nosh">Subscribe to News Nosh</a></li>
        </ul></li>
        <li class="shalom">   <a href="/page.php?id=2972" class="shalom-achshav"><span class="icon-shalom icon-link" aria-hidden="true"><span>שלום</span></span><span class="icon-achshav icon-link" aria-hidden="true"><span>עכשיו</span></span>
	  </a>
        </li><!-- shalom -->
      </ul>
      <div class='clearfix' style="clear:both"></div>
    </nav>
  </div><!-- .nav-bar -->
</div><!-- .standard-nav -->
<div id="mobile-search-bar">
  <a href="#" id="close-mobile-search">
    <div class="close-mobile-search-clickbox">
      <i class="fas fa-times"></i>
    </div>
  </a>

  <form action="/search.php" id="mobile_nav_search">
    <input type="text" placeholder="search" name="q" />
  </form>

  <a href="/search.php" class="mobile-search-submit">
    <div class="mobile-search-clickbox">
      <i class="fas fa-arrow-right"></i>
    </div>
  </a>
</div>
     </div>
  </div>
</div>
<div id='content' class='clearfix'>
<div id='content-inner' class='clearfix'>
<div id='main_page'>
<div id='alpha' >
<div id='alpha-inner'>
<div class='content'>
<div class='inner'>
<div class='mod'>
 <div class='entry-asset asset hentry mod'>
 <div class='asset-header'>
 <h2 class='entry-title'>
APN with Progressive Israel Network send anti-annexation letter to Gantz, Ashkenazi </h2>
<span class='byline'>
<span class='vcard author'>
by <a href='/author.php?id=9'>APN</a></span>
<span class='entry_authored_on'>
06/17/20</span>
</span>
<div class='line'>
<div class='mod'>
<!-- AddThis Button BEGIN -->
<div class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook'></a><a class='addthis_button_twitter'></a><a class='addthis_button_google_plusone_share'></a><a class='addthis_button_email'></a><a class='addthis_button_compact'></a></div>
</div>
</div>
<script type='text/javascript'>var addthis_config = {'data_track_addressbar':true};</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fd0c6706e89aafa'></script>
<!-- AddThis Button END --><div class='tags-and-sharing-holder'>
<a href='https://peacenow.org:443/entry.php?id=35243' class='icon-link'><span aria-hidden='true' class='icon-share'></span><span>Share</span></a>
</div>
 </div>
<div class='asset-content entry-content'>
 <div class='asset-body'>
<p>
    APN and fellow members of the Progressive Israel Network have sent the letter below to Alternate Prime Minister
    Gantz and Foreign Minister Ashkenazi, urging action to stop Israeli annexation in the West Bank.
</p>

<hr />

<h5>
    <strong><a href=
    "https://www.progressiveisraelnetwork.org/ten-american-jewish-organizations-send-letter-to-gantz-ashkenazi-opposing-annexation/"
       target="_blank"
       rel="noopener noreferrer">LINK TO LETTER ON PROGRESSIVE ISRAEL NETWORK WEBSITE</a></strong>
</h5>

<h3>
    <strong>Ten American Jewish Organizations Send Letter to Gantz, Ashkenazi Opposing Annexation</strong>
</h3>

<header class="entry-header">
    <div class="entry-meta">
        <span class="posted-on">June 15, 2020</span>
    </div>
</header>

<div class="entry-content"
     itemprop="text">
    <p>
        <em>Ten American Jewish organizations, members of the Progressive Israel Network, penned the following letter
        to Alternate Prime Minister Benny Gantz and Foreign Minister Gabi Ashkenazi opposing annexation:</em>
    </p>

    <p>
        As leaders of American Jewish organizations committed both to the security of the State of Israel and to
        safeguarding its future as a democracy, we urge you to consider the costs of any unilateral annexations in the
        West Bank and do everything in your power as a minister in this government to thwart it.
    </p>

    <p>
        Article 29&nbsp; of the coalition agreement you signed with Likud, chaired by Prime Minister Benjamin
        Netanyahu, establishes July 1 as the start date for discussion of an annexation proposal by the government or
        Knesset. We believe that unilateral annexation poses grave risks to Israel’s future as a democracy and to its
        security in the region.
    </p>

    <p>
        Annexation of any scope is a violation of a core principle of international law, which prohibits the
        acquisition of territory by the use of force. Knowingly committing an illegal act under international law may
        risk incurring penalties from other UN member states and international bodies.
    </p>

    <p>
        Furthermore, unilateral annexation is not only a violation of international law, but of Israel’s own treaty
        commitments. It risks jeopardizing Israel’s vital relationships with allied states and the stability of the
        Palestinian Authority, which has been key element of Israel’s security. Jordan’s King Abdullah II has warned of
        a “massive conflict” if Israel proceeds along the path of annexation. We trust you are aware of the warnings
        from Israel’s own military and intelligence communities who have warned of the likely ramifications: annexation
        poses mainly risks, without any strategic benefit to Israel.
    </p>

    <p>
        Significantly, formalizing Israel’s control over occupied territories through unilateral annexation forecloses
        on hopes for peace and poses a terminal threat to Israel’s democratic character. A situation in which Israel
        maintains permanent control of the West Bank while denying wholesale equal rights of citizenship to
        Palestinians has disturbing modern parallels. Indeed, annexation means enacting institutionalized, formal
        system of discrimination between two ethnic-national populations, both living in the same territory, with each
        governed by a separate set of laws.&nbsp;
    </p>

    <p>
        We are concerned that this will lead to further violations of the rights to property, equality and dignity of
        the Palestinians living in the West Bank, and entrench a system of discrimination between Israeli citizens and
        Palestian subjects, as Israel’s High Court found in its most recent ruling on the “Regularization Law.”&nbsp;
    </p>

    <p>
        Annexation will surely not bring Israel toward peace, but instead take it down a path of endless conflict and
        permanent occupation.&nbsp;
    </p>

    <p>
        Finally, this grave decision to abandon the State of Israel’s democratic aspirations runs altogether counter to
        the shared democratic values and commitment to the pursuit of peace that have long formed the heart of the
        US-Israel relationship. Indeed, Speaker of the House Nancy Pelosi has warned that this move runs counter to the
        long-term interests and likely future policy of the United States.
    </p>

    <p>
        The vast majority of American Jews support a two-state solution to the Israeli-Palestinian conflict. Our
        organizations represent this majority. Achieving an end to the Israeli-Palestinian conflict and the occupation
        through a negotiated two-state agreement is the only viable pathway to secure Israel’s future as a democracy
        and as a homeland for the Jewish people.
    </p>

    <p>
        For the sake of the State of Israel’s democracy, its global standing, and its relationships with the United
        States and with the American Jewish community, we urge you to do everything within your power as a minister in
        this government to prevent annexation.
    </p>

    <p>
        Sincerely,
    </p>

    <p>
        Ameinu<br />
        Americans for Peace Now<br />
        J Street<br />
        The New Israel Fund<br />
        T’ruah<br />
        Hashomer Hatzair World Movement<br />
        Partners for Progressive Israel<br />
        Jewish Labor Committee<br />
        Habonim Dror North America<br />
        Reconstructing Judaism
    </p>
</div> </div>
 </div>
<div class='comments'>
<div id='disqus_thread'></div>
<script type='text/javascript'>
var disqus_shortname = 'peacenow';var disqus_config = function () {this.language = 'en';};(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script><noscript>Please enable JavaScript to view the <a href='http://disqus.com/?ref_noscript'>comments powered by Disqus.</a></noscript><a href='http://disqus.com' class='dsq-brlink'>comments powered by <span class='logo-disqus'>Disqus</span></a></div><!-- comments -->
 <div class='asset-footer'>
 </div>
<div class='entry_options'> </div>
 </div>
</div>
</div><!-- .inner -->
</div><!-- .content -->
</div>
</div>
</div>
<div class='sidebar unit size2of7'>
<div class='inner'>
<div class='widget recent-entries'>
<h3>Recent Entries</h3>
<ul>
<li>
<a href='/entry.php?id=35243'>APN with Progressive Israel Network send anti-annexation letter to Gantz, Ashkenazi</a></li>
<li>
<a href='/entry.php?id=34536'>West Bank Annexation - Resource Page</a></li>
<li>
<a href='/entry.php?id=35240'>PeaceCast Episode #131: Amira Hass on Covering the Palestinians</a></li>
<li>
<a href='/entry.php?id=35238'>News Nosh 6.17.20</a></li>
<li>
<a href='/entry.php?id=35234'>News Nosh 6.16.20</a></li>
<li>
<a href='/entry.php?id=35220'>ACTION ALERT: Urge your Rep. to sign! - House Anti-Annexation Letter to PM Netanyahu and ministers</a></li>
<li>
<a href='/entry.php?id=35212'>House of Representatives Sign-On Letter Concerning Potential Annexation of the West Bank</a></li>
<li>
<a href='/entry.php?id=35205'>Hard Questions, Tough Answers with Yossi Alpher (June 15, 2020) - Annexation: economic disaster</a></li>
<li>
<a href='/entry.php?id=35200'>News Nosh 6.15.20</a></li>
<li>
<a href='/entry.php?id=35203'>News Nosh 6.14.20</a></li>
</ul>
</div>
 </div>
</div>
</div>
</div>
<div id='footer'>
  <div id='footer-inner'>
    <div id='footer-content' class='clearfix'>
<div class="sign-up unit size2of7">
  <div class="mod">
    <h3>Sign up for APN Updates</h3>
    <form class='self_label' method='get' action='https://ctrack.peacenow.org/submit.php' id='email-signup'>
      <input type='hidden' name='form_name' value='emailsignup' />
      <input type='hidden' name='return_to' value='http://peacenow.org/thanks.php?from=emailsignup' />
      <input id='email-input' name='u_email' type='text' data-required  data-validate='email' data-placeholder='Your Email Address' />
      <input class='icon-arrow-right' value='&#xe005;'
	     type='submit' /></form>
  </div><!-- .mod -->
</div><!-- .signup -->
<div class="address unit size2of7">


   <div class='unit size1of2'> 
   <div class="mod">
	<h3>APN National Headquarters</h3>
	Americans for Peace Now<br />
	1320 19th Street NW, Suite 400<br />
	Washington, DC 20036-1635
	</div>
	</div>
	
	<div class='unit size1of2 lastUnit'> 
	  <div class="mod">
    <h3>APN West Coast Office</h3>
    Americans for Peace Now<br />
    5870 West Olympic Blvd<br />
    Los Angeles, CA 90036
    </div>
   </div>

<!-- .mod -->
</div><!-- .address -->
<div class="unit size3of7">
  <div class="mod">
    <div class="row social-media">

      <a href="http://www.facebook.com/AmericansforPeaceNow" class="icon-facebook icon-link" aria-hidden="true" target="_blank"><span>Join us on Facebook</span></a>
      <a href="https://twitter.com/PeaceNowUS" class="icon-twitter icon-link" aria-hidden="true" target="_blank"><span>Follow us on Twitter</span></a>
    </div><!-- row -->
    <div class="row">
      <ul class="footer-menu">
	<li><a href="/page.php?name=privacy">Privacy Policy</a></li>
	<li><a href="/page.php?name=terms">Terms</a></li>
	<li><a href="/page.php?name=financial-information">Financial Information</a></li>
	<li><a href="/page.php?name=leadership">Leadership</a></li>
	<li><a href="/page.php?name=staff">Staff</a></li>
	<li><a href="/page.php?name=contact">Contact</a></li>
      </ul>
    </div><!-- row -->			
  </div><!-- .mod -->

</div><!-- .social-media -->
</div>
  </div>
</div>
<!-- facebook pixel --> <noscript><img height='1' width='1' src='https://www.facebook.com/tr?id=1095020667214990&amp;ev=PageView&amp;noscript=1'/></noscript><!-- end facebook pixel--><script type='text/javascript' src='/jquery-1.10.2.min.js'></script>
<script type='text/javascript' src='/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='/wpbase.js?s=1500930581'></script>
<script type='text/javascript' src='/app.js?s=1522348101'></script>
<!--[if lt IE 9]><script src='/css3-mediaqueries.js'></script><![endif]-->
</div>
</div>
<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/solid.js" integrity="sha384-+Ga2s7YBbhOD6nie0DzrZpJes+b2K1xkpKxTFFcx59QmVPaSA8c7pycsNaFwUK6l" crossorigin="anonymous"></script><script defer src="https://use.fontawesome.com/releases/v5.0.8/js/fontawesome.js" integrity="sha384-7ox8Q2yzO/uWircfojVuCQOZl+ZZBg2D2J5nkpLqzH1HY0C1dHlTKIbpRz/LG23c" crossorigin="anonymous"></script></body>
</html>
